메뉴 바로가기 검색 및 카테고리 바로가기

한빛미디어

뇌를 자극하는 Windows Server

뇌를 자극하는 Windows Server 질의응답 게시판입니다.

SQL Server 2008 R2 필수 설치 문의 드립니다.

2014-04-25

|

by 억센놈

|

캡처.JPG

1215

음....p336정도입니다만
넷 프레임 워크 3.5 가 설치되어야 SQL 서버가 설치된다고 나와있던데요...
전 왜 여기 자료실에서 받아서 설치도 해보았으나 계속 3.0일까요 ?
그래서 윈도우즈 업데이트에서 직접 3.5만 업데이트도 시켜줬는데도 이렇습니다만

그럼 ... 윈도우즈업데이트 100여개를 모두 다하면 혹시 3.5로 바뀔까요??

아니면 교재엔 3.5라고 말만 나와있지 저처럼 3.0이라고 나와잇는페이진 안나와있던데 그냥 진행 하면 될까요... ?

3.5이 되었는데 3.0이라고 적혀 있는거려나요...? ;;

다른분들은 이런 경험이 없으신지 검색해도 안나오는군요 .
댓글 입력
자료실