왜그러는걸까요 3번째 재시도인데..
저거때문에 클라이언트에서해도 오류나는거같은데..436page 입니다.
ps 제가 설정을 잘못한건지 ifconfig eth0 으로 확인하면 198.168.111.0 이나옵니다
그래서 ifconfig eth0 192.168.111.100으로 바꿔도 안되고
그냥 있는그대로 nslookup하고 server 198.168.111.0 하면
non-authoritative answer:
name :www.nate.com
address: 211.234.241.204
이렇게만나옵니다 한개가더안나오네요
그냥진행해버리면 클라이언트에서 su -c gedit /etc/resolv.conf 명령어치면
GConf 오류: 설정서버에 연결하는데 실패했습니다 원인은 orbit에 tcp ip 네트워크를 사용하는 경우이거나 이런식으로나옵니다..